Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
BRAK SSANIA AUDI 2.3
#1
Witam... potrzebuję pomocy konkretnie chodzi o podłączenie czujnika temp. na króćcu wody który wychodzi miedzy świecami zapłonowymi. Są tam dwa górny i dolny-dolny jest trzypinowy, wtyczka ma trzy piny ale nie pasują tzn. wtyczka oryginalnie czteropinowa z jednym pustym podobnie jak czujnik ale jeden się nie "zgrywa". Potrzebuję schemat lub zdjęcie wtyczki od tyłu czyli jakie przewody w którym miejscu... chyba że ten czujnik nie jest od ssania ????????
Odpowiedz
#2
Nie wiem czy ci na ten temat ktoś tu odpowie. Szybciej chyba otrzymasz odpowiedź na forum audi.
Odpowiedz
#3
DZIĘKI...myślałem że ktoś ma ten silnik i zrobi fote tego czujnika telefonem... :/
Odpowiedz
#4
z tego co pamietam nie mielismy tutaj nigdy jakiegos bardzo aktywnego użytkownika audi, zawsze mozesz byc pierwszy i przetrzec szlaki Smile
Odpowiedz
#5
Pewnie to 5cyl na mechanicznym wtrysku. Jak widzę mechaniczny wtrysk to mam ciarki na plecach. Wieczne problemy z ssaniem, spalaniem, obrotami i prawidłową pracą. Generalnie to ssanie w tym silniku nieistnieje. Najwięcej o dawce paliwa decyduje klapa spietrzajaca w filtrze powietrza. Co do samego czujnika to sprawdź czy przypadkiem nie masz wkreconego na sztukę cokolwiek żeby dziurę zamknąć. Nie jest powiedziane że wszystkie piny muszą być wykorzystane. Próbowałeś odczytać kody błyskowe?

Nabazgrane z Redmi 3 pro
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości